Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32

Thema: Probleme beim "Bearbeiten" von meinen geposteten Texten.

  1. #11
    Registriert seit
    03.07.2015
    Ort
    Hemmoor
    Beiträge
    460
    Blog Entries
    1

    Standard

    Na gut. Dann probier ich es doch mal mit diesem Beitrag

    Super. Klappt bei mir auch wieder

  2. #12
    Registriert seit
    25.06.2016
    Ort
    OWL
    Beiträge
    79

    Standard

    ähm, räusper....

    Kann mir evtl. mal Jemand erklären, wie ich Sätze zitieren kann?
    Egal wie ich es angehe, es klappt irgendwie nicht....
    ]

  3. #13

    Standard

    Zitat Zitat von Kraftlos Beitrag anzeigen
    ähm, räusper....

    Kann mir evtl. mal Jemand erklären, wie ich Sätze zitieren kann?
    Egal wie ich es angehe, es klappt irgendwie nicht....
    Wenn ich unter dem Beirag auf "zitieren" klicke, erscheint der zitierte Text in einem Eingabefenster und man kann Text dazu schreiben. Das funktioniert also bei mir. Aber ansonsten ist trotzdem irgendwie der Wurm drin. Beim Bearbeiten von Texten erscheint wieder kein Text, so dass man den Text eigentlich doch nicht bearbeiten kann.

  4. #14
    Registriert seit
    18.08.2015
    Ort
    wien
    Beiträge
    1.954

    Standard

    Ja - geht mir auch so☺
    Das Leben ist lebenswert

  5. #15
    Registriert seit
    18.08.2015
    Ort
    wien
    Beiträge
    1.954

    Standard

    Wollen wir dem Admin schreiben?
    Das Leben ist lebenswert

  6. #16

    Standard

    Zitat Zitat von medien_wien Beitrag anzeigen
    Wollen wir dem Admin schreiben?
    Ein Hinweis auf diese Beiträge hier wäre sicher ganz nützlich.

  7. #17
    Registriert seit
    18.08.2015
    Ort
    wien
    Beiträge
    1.954

    Standard

    Ich habe gerade eine Mail an den Admin geschrieben.
    Das Leben ist lebenswert

  8. #18
    Registriert seit
    03.07.2015
    Ort
    Hemmoor
    Beiträge
    460
    Blog Entries
    1

    Standard

    Das ist gut. Ich kann nämlich schon wieder keinen Text Bearbeiten

  9. #19
    Registriert seit
    25.06.2016
    Ort
    OWL
    Beiträge
    79

    Standard

    Zitat Zitat von phb Beitrag anzeigen
    Wenn ich unter dem Beirag auf "zitieren" klicke, erscheint der zitierte Text in einem Eingabefenster und man kann Text dazu schreiben. Das funktioniert also bei mir. Aber ansonsten ist trotzdem irgendwie der Wurm drin. Beim Bearbeiten von Texten erscheint wieder kein Text, so dass man den Text eigentlich doch nicht bearbeiten kann.

    ok.... So ?!?
    ]

  10. #20

    Standard

    Zitat Zitat von Kraftlos Beitrag anzeigen
    ok.... So ?!?
    ja, genau so.

    ui, und jetzt klappt auch das Bearbeiten (unter WinXP)

    weiterer Nachtrag: auch unter Win 10 klappt das Bearbeiten
    Geändert von phb (18.07.2016 um 16:45 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •