Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32

Thema: Probleme beim "Bearbeiten" von meinen geposteten Texten.

  1. #21
    Registriert seit
    18.08.2015
    Ort
    wien
    Beiträge
    2.021

    Standard

    Zitat Zitat von phb Beitrag anzeigen
    ja, genau so.

    ui, und jetzt klappt auch das Bearbeiten (unter WinXP)

    weiterer Nachtrag: auch unter Win 10 klappt das Bearbeiten
    Geht's jetzt?


    Bei mir geht's jetzt auch wieder☺
    Geändert von medien_wien (19.07.2016 um 12:44 Uhr)
    Das Leben ist lebenswert

  2. #22

    Standard

    Zitat Zitat von medien_wien Beitrag anzeigen
    Geht's jetzt?
    ja, es geht immer noch

    Nachtrag: Und Bearbeiten geht auch

  3. #23

    Standard

    Test

    Edit: Test mit Bearbeitung

    Edit 2: Bearbeitung hat funktioniert
    Geändert von sinnoptics (19.07.2016 um 11:32 Uhr) Grund: Funktionstest

  4. #24
    Registriert seit
    12.02.2004
    Ort
    Hannover
    Beiträge
    139

    Standard

    Ich hab auch die Probleme mit der Bearbeiten-Funktion. Ich behelfe mir zwar damit, den Test zu kopieren, zu löschen und anschließend mit den Änderungen einzufügen, das nervt aber und ist nur eingeschränkt praktikabel. Wie ich feststellen musste, funktioniert das Ändern bei kurzen Test-Texten (z.B. Testtesttest) auch bei mir, nicht aber bei längeren Texten. Hier hat doch jemand den Admin bzw. die Adminnin angeschrieben. Gabs eine Reaktion?
    Krankheitsrelevante Daten s. Profil

  5. #25
    Registriert seit
    03.07.2015
    Ort
    Hemmoor
    Beiträge
    463
    Blog Entries
    1

    Standard

    Hallo Marc,
    scheinbar ja nicht. Ich mache das mittlerweile auch wie du, kopieren, neu einfügen, bearbeiten, senden. Alles etwas mühselig aber wenigstens funktioniert es auf diese Art
    Sharon

  6. #26
    Registriert seit
    18.08.2015
    Ort
    wien
    Beiträge
    2.021

    Standard

    Ich mach das auch so.....
    Anders geht's noch umme nicht☺
    Das Leben ist lebenswert

  7. #27
    Registriert seit
    12.02.2004
    Ort
    Hannover
    Beiträge
    139

    Standard

    Hallo,
    ich habe den Admin das Problem geschildert und um eine Rückmeldung gebeten. Bekomme ich eine Rückmeldung, poste ich sie hier.
    Viele Grüße
    Marc

  8. #28
    Registriert seit
    18.08.2015
    Ort
    wien
    Beiträge
    2.021

    Standard

    Hallo Marc,
    Das habe ich auch schon vor lange Zeit gemacht.
    Gemeldet hat sich leider noch niemand.
    Das Leben ist lebenswert

  9. #29
    Registriert seit
    12.02.2004
    Ort
    Hannover
    Beiträge
    139

    Standard

    Hallo,
    schon putzig. Ich hab auch noch keine Rückmeldung. Vielleicht sollten sich noch mehr Leute direkt beim Admin melden. Zermürbungsprinzip ;-)
    Viele Grüße
    Marc

  10. #30
    Registriert seit
    12.02.2004
    Ort
    Hannover
    Beiträge
    139

    Standard

    Hallo,
    zwischenzeitlich habe ich eine Rückmeldung bekommen. Man ist dran. Immerhin.
    Viele Grüße
    Marc

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •